Serverausfall Standord Nürnberg
Incident Report for ubuntuusers
Resolved
Problem gelöst ;)
Posted almost 3 years ago. Jan 24, 2015 - 15:40 CET
Monitoring
Problem bestand nur IP seitig.
Posted almost 3 years ago. Jan 24, 2015 - 15:28 CET
Investigating
Die Server am Standort Nürnberg sind aktuell nicht mehr erreichbar. Das Problem wird beim Provider geklärt. Updates folgen in kürze.
Posted almost 3 years ago. Jan 24, 2015 - 15:20 CET