Sporadische Serverfehler
Incident Report for ubuntuusers
Resolved
Wir beobachten das Thema weiterhin, dieser Icident bleibt aber erstmal zu bis wir eine konkrete Lösung haben.
Posted almost 3 years ago. Jan 03, 2015 - 18:03 CET
Monitoring
ubuntuusers.de liefert aktuell sporadische Serverfehler. Wir prüfen aktuell woher das Problem kommt und werden Gegenmaßnahmen einleiten.
Posted almost 3 years ago. Dec 14, 2014 - 13:57 CET